Jump to content

Search the Community

Showing results for tags 'command links'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • CM2
    • Combat Mission - General Discussion
    • Combat Mission Shock Force 2
    • Combat Mission Final Blitzkrieg
    • Combat Mission Black Sea
    • Combat Mission Red Thunder
    • Combat Mission Fortress Italy
    • Combat Mission Battle for Normandy
    • Combat Mission Shock Force 1
    • Combat Mission Afghanistan
    • Combat Mission: Touch (iOS / Android)
    • Combat Mission 2 Archives
  • CM1
    • Combat Mission Campaigns
    • Combat Mission: Afrika Korps
    • Combat Mission: Barbarossa to Berlin
    • Combat Mission: Beyond Overlord
  • Repository Updates
  • Strategic Command
    • Strategic Command - World War 1: The Great War 1914-1918
    • Strategic Command - Assault on Communism
    • Strategic Command - Assault on Democracy
    • Strategic Command - GLOBAL CONFLICT
    • Strategic Command - PACIFIC THEATER
    • Strategic Command 2 Blitzkrieg and Weapons and Warfare
    • Strategic Command 1
    • StratCom Design Challenge
  • TacOps
    • TacOps 4
  • General Discussion Forum
    • General Discussion Forum
  • Opponent Finder Forums
  • Archives
    • CM Archives
    • T-72: Balkans on Fire!
    • Dan Verssen Games
    • Theatre of War
    • DropTeam
    • Assault Wave
    • Empires of Steel
    • PT Boats

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location:


Interests


Biography


Location


Interests


Occupation

Found 1 result

  1. So I did some searching, but couldn't find anything definitive on this issue. In my demo of CMBN, the Alt-Z key worked fine for showing the command structure effectiveness. Then when I bought the full version, the key stopped working. I've also got the demo of CMBS installed and the links don't work there either. Every other Alt-based command works as it says in the keybindings. I also notice this isn't user-controllable via the text file. CMBN is v 3.12 and Game engine 3. Any help?
×
×
  • Create New...